Reporte aqui o seu problema com o novo PXB

Discussão em 'NOVIDADES, SUGESTÕES, CRÍTICAS E APOIO AO USUÁRIO' iniciado por ZeroCool BR, Maio 5, 2013.

  1. Seja bem-vindo ao PXB, a melhor comunidade brasileira de Xbox! Fique à vontade para ler e comentar todo o nosso conteúdo. E claro, se gostar, faça o seu cadastro e junte-se a nós!
  1. Edu Barros

    Edu Barros Viciado
    PXB Gold

    Fevereiro 16, 2008
    5,249
    6,783
    Ribeirão Preto
    Sim, já deu para perceber a melhora na velocidade, principalmente usando o Tapatalk.
     
    RAYMON curtiu isso.
  2. Maxximu

    Maxximu Casual

    Janeiro 29, 2014
    2,534
    1,668
    IvanPFilho
    Show de bola!!!
    Foi um susto PXB fora exatamente na BlackFriday! :D Que bom que tá tudo bem! E ainda mais otimizado!
    Parabéns Equipe PXB! :heart:
     
    RAYMON curtiu isso.
  3. EvFall

    EvFall Jogador

    Abril 5, 2018
    185
    81
    Curitiba
    EvFall
    Não sei se tem relação com a atualização, mas quando eu clico para para outra página o pxb "desloga" a minha conta do site. Isso acontece apenas no navegador - Firefox, no Tapatalk está tudo certo.
     
  4. Victal

    Victal Viciado
    Colaborador

    Março 19, 2009
    10,485
    9,318
    ravictal
    Também estou sendo deslogado toda hora.
    Chrome.
     
  5. RAYMON

    RAYMON XBOX MVP
    Administrador

    Outubro 29, 2005
    8,975
    12,619
    Uberlândia
    RAYMON BRX
    Isso pode ser um problema de cache do navegador, visto que esse problema realmente ocorreu na sexta feira passada, mas já era pra estar resolvido. Tentem limpar o cache do PXB e voltar a navegar pra ver se ainda ocorre...
     
  6. EvFall

    EvFall Jogador

    Abril 5, 2018
    185
    81
    Curitiba
    EvFall
    Eu limpei, mas continua com o problema. Mas não tem problema, vou usar no tapatalk.
     
  7. RAYMON

    RAYMON XBOX MVP
    Administrador

    Outubro 29, 2005
    8,975
    12,619
    Uberlândia
    RAYMON BRX
    Pessoal com o problema de deslogar, continua ocorrendo?
     
  8. EvFall

    EvFall Jogador

    Abril 5, 2018
    185
    81
    Curitiba
    EvFall
    Aqui pra mim sim, tanto no Firefox quanto no Chrome.
     
  9. OLD-MAN

    OLD-MAN Viciado
    Colaborador

    Fevereiro 23, 2007
    1,501
    2,577
    Rio de Janeiro
    Estou tendo esse problema tb no Edge toda vez que vou postar ou mudar a pagina pede logar novamente ,não é o cache do navegador isso não estava acontecendo.
     
  10. OLD-MAN

    OLD-MAN Viciado
    Colaborador

    Fevereiro 23, 2007
    1,501
    2,577
    Rio de Janeiro
    Sim esse incomodo problema está aparecendo para mim em todos os navegadores que testei.Tem sempre que logar novamente para poder postar.
     
  11. Saci

    Saci Heimdall dos Pampas
    Moderador

    Abril 11, 2007
    8,728
    10,547
    Eu cheguei a ter esse problema brevemente na época da sua postagem, não durou dois dias. Como está por aí hoje?
     
    EvFall curtiu isso.
  12. EvFall

    EvFall Jogador

    Abril 5, 2018
    185
    81
    Curitiba
    EvFall
    Sei que não foi pra mim a pergunta, mas eu continuo com o problema. Quando troca de página ou vou postar/ responder algo eu tenho de relogar.

    Enviado de meu LG-K430 usando o Tapatalk
     
  13. RAYMON

    RAYMON XBOX MVP
    Administrador

    Outubro 29, 2005
    8,975
    12,619
    Uberlândia
    RAYMON BRX
    O pior é que eu realmente não sei o porque isso acontece ainda. Mas si acalmem, se tudo der errado, o erro estará corrigido com a atualização para o Xenforo 2.0 em breve
     
    EvFall e Saci curtiram isso.
  14. Saci

    Saci Heimdall dos Pampas
    Moderador

    Abril 11, 2007
    8,728
    10,547
    @RAYMON@RAYMON @Shivan@Shivan
     
    Pegazuswarri0R curtiu isso.
  15. RAYMON

    RAYMON XBOX MVP
    Administrador

    Outubro 29, 2005
    8,975
    12,619
    Uberlândia
    RAYMON BRX
    Aos que estão com problema de login, por enquanto, tentem forçar o deletar todos os cookies e cache do PXB, mas aquele bem "profundo" mesmo. Esse problema de deslogar acontece por que quando trocamos de servidores, o site entrou no ar sem o https, e isso causava o logout do usuário. Como o fórum tem milhoes de páginas, as vezes pode acontecer de um detalhezinho ou outro ter ficado com a url sem https. Por enquanto não encontramos nenhum outro problema relacionado a isso, por isso acreditamos que seja algo cacheado na máquina de vocês.
     
    EvFall e Pegazuswarri0R curtiram isso.
  16. Pegazuswarri0R

    Pegazuswarri0R VINGADOR MALIGRINO
    PXB Gold

    Outubro 19, 2016
    1,421
    1,397
    ARQ - SP
    Pegazuswarri0R
    Aqui sem limpar nada voltou ao normal faz um bom tempo já. Tive o problema no PC (Mozilla, Chrome e Explorer), no celular (Puffin Browser e Chrome) e no One (Edge) e no app. Mas tá tudo normalizado aqui!

     
    RAYMON curtiu isso.
  17. OLD-MAN

    OLD-MAN Viciado
    Colaborador

    Fevereiro 23, 2007
    1,501
    2,577
    Rio de Janeiro
    Mesmo limpando problema continua..
     

Compartilhe!